爱应用 ▪ 软件

升级Android7.0后不兼容第三方应用程序的提示-2017.11.02

图片 附件

2017-11-07 09:43

 

    目前,三星部分型号手机已经可以升级到Android7.0版本,但市场中有还有一些第三方应用程序与升级后的系统不兼容。

    为了让用户能够更好的使用三星手机,并且给广大用户带来更加完善的使用体验,三星正在努力推动第三方应用程序公司尽快将其自己的应用程序与Android7.0系统进行适配,但适配和完善的效果最终还要依第三方应用程序公司的速度而决定。

目前依然有兼容问题的第三方应用程序为:

升级Android7.0后不兼容第三方应用程序的提示-2017.11.02

   对于兼容性问题,可能还会有我公司未能掌握的不兼容Android7.0系统第三方应用程序存在。消费者也可以通过第三方应用程序提供商了解确认该应用程序与Android7.0适配情况,然后自行决定是否升级使用Android7.0系统

   为了能让广大用户及时了解第三方应用程序的适配程度和进展,三星将会持续测试并分享结果,敬请关注!

 

升级Android7.0后不兼容第三方应用程序的提示-2017.09.27

举报帖子

请您选择举报理由
close

举报回复

请您选择举报理由
close

设置帖子

设置帖子
备注
close

操作记录

操作记录
操作者 时间 操作 备注
close

编辑回复

close

VOC帖子推送

VOC帖子推送
标题 升级Android7.0后不兼容第三方应用程序的提示-2017.11.02
板块 玩机区>爱应用
备注
close

删除帖子

删除帖子
删除原因
close